Fireblade Racing Forum
RegistrierungKalenderMitgliederlisteTeammitgliederSucheHäufig gestellte FragenZur Startseite

Fireblade Racing Forum » Racing » Technik » Unterdruckschlauch am Drosselklappengehäuse » Hallo Gast [Anmelden|Registrieren]
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Neues Thema erstellen Antwort erstellen
Zum Ende der Seite springen Unterdruckschlauch am Drosselklappengehäuse
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »

Enni Enni ist männlich
Grünschnabel


images/avatars/avatar-226.jpg

Dabei seit: 21.02.2011
Beiträge: 4
Name: Enrico
Motorrad: Fireblade SC59
Herkunft: Deutschland

Level: 17 [?]
Erfahrungspunkte: 12.746
Nächster Level: 13.278

532 Erfahrungspunkt(e) für den nächsten Levelanstieg

Unterdruckschlauch am Drosselklappengehäuse Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen Zum Ende der Seite springen

Hi

ich hab mal ne frage.... ich fahr ne sc59 und bin gerade am umbauen für die renne .... ich hab am moped die ganzen unterdruckschläuche einschl. der unterdruckdose entfernt..

nun war noch ein unterdruckschlauch vom drosselklappengehäuse übrig das ich dann einfach abgedichtet hab... nun ist es so das wenn ich den motor starte kein standgas hält... kann das daran liegen ?? muss ich die unterduckdose wieder an den schlauch montieren oder ist das gar nicht die ursache ..



vielen dank schonmal im voraus

MfG Enrico
21.02.2011 18:39 Enni ist offline E-Mail an Enni senden Beiträge von Enni suchen Nehmen Sie Enni in Ihre Freundesliste auf

Heitzer Heitzer ist männlich
Administrator


images/avatars/avatar-208.jpg

Dabei seit: 13.01.2006
Beiträge: 1.430
Name: Stefan
Motorrad: SH300i ABS
Herkunft: Brandenburg

Level: 48 [?]
Erfahrungspunkte: 7.223.263
Nächster Level: 8.476.240

1.252.977 Erfahrungspunkt(e) für den nächsten Levelanstieg

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen Zum Ende der Seite springen

Hi Enrico,

der Unterdruckschlauch wird einfach verschlossen.
Daran kann es nicht liegen.
Leuchtet die FI Lampe?
Hattest Du den Tank hoch/ab?

__________________
Gruß Stefan

Fireblade-Racing.de
21.02.2011 19:22 Heitzer ist offline E-Mail an Heitzer senden Homepage von Heitzer Beiträge von Heitzer suchen Nehmen Sie Heitzer in Ihre Freundesliste auf Fügen Sie Heitzer in Ihre Kontaktliste ein

Enni Enni ist männlich
Grünschnabel


images/avatars/avatar-226.jpg

Dabei seit: 21.02.2011
Beiträge: 4
Name: Enrico
Motorrad: Fireblade SC59
Herkunft: Deutschland

Level: 17 [?]
Erfahrungspunkte: 12.746
Nächster Level: 13.278

532 Erfahrungspunkt(e) für den nächsten Levelanstieg

Themenstarter Thema begonnen von Enni
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen Zum Ende der Seite springen

Hi Stefan

also ne Lampe leuchtet nicht... aber den Tank hatte ich unten ...hab sie vom Rahmen her neu aufgebaut ..


Gruss Enrico
21.02.2011 19:58 Enni ist offline E-Mail an Enni senden Beiträge von Enni suchen Nehmen Sie Enni in Ihre Freundesliste auf

Heitzer Heitzer ist männlich
Administrator


images/avatars/avatar-208.jpg

Dabei seit: 13.01.2006
Beiträge: 1.430
Name: Stefan
Motorrad: SH300i ABS
Herkunft: Brandenburg

Level: 48 [?]
Erfahrungspunkte: 7.223.263
Nächster Level: 8.476.240

1.252.977 Erfahrungspunkt(e) für den nächsten Levelanstieg

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen Zum Ende der Seite springen

Unten am Luftfilterkasten sitzt der Saugrohrdrucksensor.
Da muß ein Unterdruckschlauch dran sein.

Ist der Schlauch noch montiert?

__________________
Gruß Stefan

Fireblade-Racing.de
21.02.2011 20:41 Heitzer ist offline E-Mail an Heitzer senden Homepage von Heitzer Beiträge von Heitzer suchen Nehmen Sie Heitzer in Ihre Freundesliste auf Fügen Sie Heitzer in Ihre Kontaktliste ein

Enni Enni ist männlich
Grünschnabel


images/avatars/avatar-226.jpg

Dabei seit: 21.02.2011
Beiträge: 4
Name: Enrico
Motorrad: Fireblade SC59
Herkunft: Deutschland

Level: 17 [?]
Erfahrungspunkte: 12.746
Nächster Level: 13.278

532 Erfahrungspunkt(e) für den nächsten Levelanstieg

Themenstarter Thema begonnen von Enni
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen Zum Ende der Seite springen

ja den hab ich wieder drangebaut...


MfG Enrico
21.02.2011 21:11 Enni ist offline E-Mail an Enni senden Beiträge von Enni suchen Nehmen Sie Enni in Ihre Freundesliste auf

Heitzer Heitzer ist männlich
Administrator


images/avatars/avatar-208.jpg

Dabei seit: 13.01.2006
Beiträge: 1.430
Name: Stefan
Motorrad: SH300i ABS
Herkunft: Brandenburg

Level: 48 [?]
Erfahrungspunkte: 7.223.263
Nächster Level: 8.476.240

1.252.977 Erfahrungspunkt(e) für den nächsten Levelanstieg

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen Zum Ende der Seite springen

Dann fällt mir so spontan auch nix mehr ein.

Es gibt x Sachen die Du verkehrt gemacht haben könntest beim Rahmen wechsel.

Bring das Bike zu Deinem HH.
Mit dem Honda Tester kann man schon sehr viel sehen...

__________________
Gruß Stefan

Fireblade-Racing.de
21.02.2011 21:26 Heitzer ist offline E-Mail an Heitzer senden Homepage von Heitzer Beiträge von Heitzer suchen Nehmen Sie Heitzer in Ihre Freundesliste auf Fügen Sie Heitzer in Ihre Kontaktliste ein

Enni Enni ist männlich
Grünschnabel


images/avatars/avatar-226.jpg

Dabei seit: 21.02.2011
Beiträge: 4
Name: Enrico
Motorrad: Fireblade SC59
Herkunft: Deutschland

Level: 17 [?]
Erfahrungspunkte: 12.746
Nächster Level: 13.278

532 Erfahrungspunkt(e) für den nächsten Levelanstieg

Themenstarter Thema begonnen von Enni
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen Zum Ende der Seite springen

Gruss Stefan

also ich hab heute nochmak probiert.... wenn das moped ca. 1-2min warm gelaufen ist hält sie auch das standgas....bei 1100 nur im kalten zustand nicht..

vieleicht liegt es auch an den kurzen ansaugtrichtern oder den neu eingebauten P5....

kann man das Standgas noch ein stück höher nehmen????


MfG Enrico
22.02.2011 18:02 Enni ist offline E-Mail an Enni senden Beiträge von Enni suchen Nehmen Sie Enni in Ihre Freundesliste auf

Heitzer Heitzer ist männlich
Administrator


images/avatars/avatar-208.jpg

Dabei seit: 13.01.2006
Beiträge: 1.430
Name: Stefan
Motorrad: SH300i ABS
Herkunft: Brandenburg

Level: 48 [?]
Erfahrungspunkte: 7.223.263
Nächster Level: 8.476.240

1.252.977 Erfahrungspunkt(e) für den nächsten Levelanstieg

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen Zum Ende der Seite springen

Es kann alles sein.
Man verändert zudem nie gleichzeitg alles. nono

Bau erstmal zurück und teste dann.

__________________
Gruß Stefan

Fireblade-Racing.de
22.02.2011 18:31 Heitzer ist offline E-Mail an Heitzer senden Homepage von Heitzer Beiträge von Heitzer suchen Nehmen Sie Heitzer in Ihre Freundesliste auf Fügen Sie Heitzer in Ihre Kontaktliste ein

Baumstruktur | Brettstruktur
Neues Thema erstellen Antwort erstellen
Fireblade Racing Forum » Racing » Technik » Unterdruckschlauch am Drosselklappengehäuse

   Forensoftware: Burning Board 2.3.4, Entwickelt von WoltLab GmbH by mar1586